发表于2018年9月6日17:23最后回复于2018年9月6日17:23

求助知乎

374浏览量

1评论

为什么采集知乎数据,在登录的时候会出现浏览器版本过低的提示,然后让升级到ie浏览器,可是我的电脑是windows10,不知道怎么下载ie,另外一个是选择chrome浏览器,可是点了好久也没反应。

发布新帖

私信

举报